<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://movimientomira.com/xmlrpc.php">

	<link rel="icon" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" sizes="32x32" />
<link rel="icon" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" />
<meta name="msapplication-TileImage" content="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" />

	<title>Representante Ana Paola Agudelo, en Armenia para fortalecer política pública - Movimiento Político MIRA</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Sans:400', 'Lora:400', 'Roboto:400,700', 'Oswald:300,400', 'Open+Sans:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Representante Ana Paola Agudelo, en Armenia para fortalecer política pública - Movimiento Político MIRA" />
<meta property="og:description" content="La Representante por los colombianos en el exterior Ana Paola Agudelo, del Partido MIRA,  participó hoy en la sesión plenaria en el Concejo de Armenia,  con el fin de apoyar el Proyecto de Acuerdo que tiene como objeto la creación del Consejo Municipal de Atención Integral para la Migración en la región. Su visita hace...Leer más &raquo;" />
<meta property="og:url" content="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/" />
<meta property="og:site_name" content="Movimiento Político MIRA" />
<meta property="article:tag" content="Ana Paola Agudelo" />
<meta property="article:tag" content="familia" />
<meta property="article:tag" content="Julián Andrés Acosta" />
<meta property="article:tag" content="Migrantes" />
<meta property="article:tag" content="MIRA" />
<meta property="article:tag" content="retornados" />
<meta property="article:section" content="Armenia" />
<meta property="article:published_time" content="2017-04-24T13:29:16-05:00" />
<meta property="article:modified_time" content="2017-04-24T13:36:37-05:00" />
<meta property="og:updated_time" content="2017-04-24T13:36:37-05:00" />
<meta property="og:image" content="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Representante por los colombianos en el exterior Ana Paola Agudelo, del Partido MIRA,  participó hoy en la sesión plenaria en el Concejo de Armenia,  con el fin de apoyar el Proyecto de Acuerdo que tiene como objeto la creación del Consejo Municipal de Atención Integral para la Migración en la región. Su visita hace...Leer más &raquo;" />
<meta name="twitter:title" content="Representante Ana Paola Agudelo, en Armenia para fortalecer política pública - Movimiento Político MIRA" />
<meta name="twitter:image" content="http://movimientomira.com/wp-content/uploads/2017/04/Foto-Rep-APA-miniatura.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Movimiento Político MIRA &raquo; Feed" href="http://movimientomira.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movimiento Político MIRA &raquo; RSS de los comentarios" href="http://movimientomira.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Movimiento Político MIRA &raquo; iCal Feed" href="http://movimientomira.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/movimientomira.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://movimientomira.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://movimientomira.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://movimientomira.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://movimientomira.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-sh-font-awesome-front-css'  href='http://movimientomira.com/wp-content/plugins/accordion-shortcode-and-widget/css/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-sh_bootstrap-front-css'  href='http://movimientomira.com/wp-content/plugins/accordion-shortcode-and-widget/css/bootstrap-front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://movimientomira.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='http://movimientomira.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://movimientomira.com/wp-content/plugins/sp-news-and-widget/css/stylenews.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://movimientomira.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='whistles-css'  href='http://movimientomira.com/wp-content/plugins/whistles/css/whistles.min.css?ver=20130909' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='http://movimientomira.com/wp-content/plugins/wp-accessibility-helper/css/wp-accessibility-helper.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_tsas_teamshowcase_css-css'  href='http://movimientomira.com/wp-content/plugins/wp-team-showcase-and-slider/assets/css/teamshowcase-style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_tsas_teamshowcase_style-css'  href='http://movimientomira.com/wp-content/plugins/wp-team-showcase-and-slider/assets/css/slick.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://movimientomira.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://movimientomira.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://movimientomira.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://movimientomira.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-override-style-css'  href='http://movimientomira.com/wp-content/themes/liberty/tribe-events/tribe-events.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://movimientomira.com/wp-content/uploads/maxmegamenu/style.css?ver=65b4ac' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://movimientomira.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://movimientomira.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='http://movimientomira.com/wp-content/plugins/unyson/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='http://movimientomira.com/wp-content/plugins/unyson/framework/extensions/forms/static/css/frontend.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://movimientomira.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://movimientomira.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://movimientomira.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/icomoon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://movimientomira.com/wp-content/themes/liberty/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/bootstrap-theme.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/jquery.mmenu.all.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/selectize.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='liberty_pp_css-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/prettyPhoto/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='liberty_style-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/css/themeblossom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='liberty_options-css'  href='http://movimientomira.com/wp-content/themes/liberty/inc/admin/options.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://movimientomira.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://movimientomira.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://movimientomira.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/sp-news-and-widget/js/jquery.newstape.js?ver=3.3'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/wp-advanced-search-master/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"http:\/\/movimientomira.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-admin/admin-ajax.php?ver=1'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/jquery.mmenu.min.all.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/jquery.parallax.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://movimientomira.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://movimientomira.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://movimientomira.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://bit.ly/2pe2XBg' />
<link rel="alternate" type="application/json+oembed" href="http://movimientomira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmovimientomira.com%2Frepresentante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://movimientomira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmovimientomira.com%2Frepresentante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region%2F&#038;format=xml" />
<meta property="fb:app_id" content="115251079116"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" sizes="32x32" />
<link rel="icon" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" />
<meta name="msapplication-TileImage" content="http://movimientomira.com/wp-content/uploads/2016/01/logo.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3570304-4', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">.search-box{padding-top:32px;padding-right:32px;padding-bottom:32px;padding-left:32px;}#primary-navigation > div > ul > li > a, #primary-navigation2 > div > ul > li > a{padding-right:15px;padding-left:15px;}#primary-navigation div div li > a,#primary-navigation ul ul a,#primary-navigation2 div div li > a,#primary-navigation2 ul ul a{color:#ffffff;}#primary-navigation div div li > a:hover,#primary-navigation ul ul a:hover,#primary-navigation2 div div li > a:hover,#primary-navigation2 ul ul a:hover{color:#ffffff;}#primary-navigation div div li > a, #primary-navigation ul ul a, #primary-navigation2 div div li > a, #primary-navigation2 ul ul a{padding-top:9px;padding-right:15px;padding-bottom:9px;padding-left:15px;}</style><style type="text/css">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</style></head>


<body class="post-template-default single single-post postid-54196 single-format-standard unknown wp-accessibility-helper wah_fstype_zoom accessibility-location-right tribe-no-js mega-menu-max-mega-menu-1 group-blog masthead-fixed full-width sidebar-widgets singular  animation-effect  usePrettyPhoto">


<div id="overlay-menu" class="hidden-xs">
	<div id="overlay-menu-trigger"><i class="icon-cross"></i></div>

	<div class="absolutecenter">
		<div id="overlay-menu-holder">
					</div>
	</div>
</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header">

			<div id="main-logo-area">
			<h1 class="site-title" id="main-logo">

				<a id="main-logo-link" href="http://movimientomira.com/" rel="home">

				<img src="http://movimientomira.com/wp-content/uploads/2017/04/logo-partido.png" alt="Movimiento Político MIRA" class="hidden-xs"><img src="http://movimientomira.com/wp-content/uploads/2017/04/logo-partido.png" alt="Movimiento Político MIRA" class="hidden-sm hidden-md hidden-lg visible-xs">				</a>

			</h1>
		</div>
		
			
		<div id="promo" class="hidden-xs">
			<div class="container">

			<div class="row">

			<div class="col-xs-12 col-sm-6">
            
            <div class="side-nav header-widget-zone">
<style type="text/css">
<!--

.prisna-gwt-align-left {
	text-align: left !important;
}
.prisna-gwt-align-right {
	text-align: right !important;
}



body {
	top: 0 !important;
}
.goog-te-banner-frame {
	display: none !important;
	visibility: hidden !important;
}

.goog-tooltip,
.goog-tooltip:hover {
	display: none !important;
}
.goog-text-highlight {
	background-color: transparent !important;
	border: none !important;
	box-shadow: none !important;
}
.goog-te-gadget-simple {
border-left:0;
border-top:0;
border-buttom:0;
border-right:0;
}
-->
</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">
/*<![CDATA[*/
function initializeGoogleTranslateElement() {
	new google.translate.TranslateElement({
		pageLanguage: "es",
		layout: google.translate.TranslateElement.InlineLayout.SIMPLE
	}, "google_translate_element");
}
/*]]>*/
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div>					
			
			</div>
			
			<div class="col-xs-12 col-sm-6">
            
			<div class="alignright"><a target="_blank" href="https://www.facebook.com/movimientomira"><span aria-hidden="true" class="icon-facebook2"></span></a><a target="_blank" href="https://twitter.com/movimientomira"><span aria-hidden="true" class="icon-twitter2"></span></a><a target="_blank" href="https://www.instagram.com/movimientomira/"><span aria-hidden="true" class="icon-instagram"></span></a><a target="_blank" href="https://www.linkedin.com/company/movimiento-independiente-de-renovaci-n-absoluta-mira-"><span aria-hidden="true" class="icon-linkedin"></span></a><a target="_blank" href="https://plus.google.com/+movimientomira/posts"><span aria-hidden="true" class="icon-google-plus2"></span></a><a target="_blank" href="https://www.youtube.com/user/miraindependiente"><span aria-hidden="true" class="icon-youtube3"></span></a>
			<a href="#search-container" class="search-button hidden-xs"><span class="icon-search"></span></a>

			</div>
			</div>

						<div id="search-container" class="search-box-wrapper">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://movimientomira.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			</div>
			
			</div>
			
			</div>
		</div>

				<div id="site-branding" class="header-main">

			<div class="container">

				
				<nav id="primary-navigation" class="site-navigation primary-navigation">
					<div class="menu-menu-principal-izq-container"><ul id="menu-menu-principal-izq" class="nav-menu"><li id="menu-item-1446" class="bt-inicio menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1446"><a href="http://movimientomira.com/" >Inicio</a></li>
<li id="menu-item-3465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3465"><a href="#Noticias" >Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-53750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53750"><a href="http://movimientomira.com/category/c103-boletines-institucionales/" >Comunicados de prensa</a></li>
	<li id="menu-item-46385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46385"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/c209-en-el-congreso/" >Congreso</a>
	<ul class="sub-menu">
		<li id="menu-item-46383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46383"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/c209-en-el-congreso/c485-ana-paola-agudelo/" >Ana Paola Agudelo</a></li>
		<li id="menu-item-46384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46384"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/c209-en-el-congreso/c486-carlos-eduardo-guevara/" >Carlos Eduardo Guevara</a></li>
		<li id="menu-item-46386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46386"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/c209-en-el-congreso/c487-guillermina-bravo/" >Guillermina Bravo</a></li>
	</ul>
</li>
	<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3020"><a target="_blank" href="http://del.icio.us/movimientomira" >En Internet</a></li>
	<li id="menu-item-53606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53606"><a href="http://movimientomira.com/category/columnas-de-opinion-de-carlos-alberto-baena-ex-senador/" >En Impresos</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3021"><a target="_blank" href="https://www.youtube.com/user/miraindependiente/videos?view=0&amp;shelf_index=1&amp;sort=dd" >En televisión</a></li>
	<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46539"><a href="http://movimientomira.com/category/c49-sobre-webmira/" >Territorio Virtual</a></li>
</ul>
</li>
<li id="menu-item-3466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3466"><a href="#Temas" >Temas</a>
<ul class="sub-menu">
	<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2507"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-el-ambiente/" >Lo que hacemos por el Ambiente</a></li>
	<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-la-cultura/" >Lo que hacemos por la Cultura</a></li>
	<li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-el-deporte/" >Lo que hacemos por el Deporte</a></li>
	<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-la-educacion/" >Lo que hacemos por la Educación</a></li>
	<li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-el-empleo-y-el-emprendimiento/" >Lo que hacemos por el Empleo y el Emprendimiento</a></li>
	<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="http://movimientomira.com/category/temas/libertad-religiosa/" >Libertad Religiosa</a></li>
	<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-la-movilidad/" >Lo que hacemos por la Movilidad</a></li>
	<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-la-paz/" >Lo que hacemos por la Paz</a></li>
	<li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-la-salud/" >Lo que hacemos por la Salud</a></li>
	<li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="http://movimientomira.com/category/temas/lo-que-hacemos-por-los-servicios-publicos/" >Lo que hacemos por los Servicios Públicos</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46527"><a href="http://movimientomira.com/category/lo-que-hacemos-por-la-vivienda/" >Lo que hacemos por la Vivienda</a></li>
</ul>
</li>
<li id="menu-item-3467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3467"><a href="#Poblaciones" >Poblaciones</a>
<ul class="sub-menu">
	<li id="menu-item-46523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46523"><a href="http://movimientomira.com/category/lo-que-hacemos-por-los-afrodescendientes/" >Lo que hacemos por los Afrodescendientes</a></li>
	<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2506"><a href="http://movimientomira.com/category/poblaciones/lo-que-hacemos-por-la-campesinidad/" >Lo que hacemos por la Campesinidad</a></li>
	<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513"><a href="http://movimientomira.com/category/poblaciones/juventudes-mira/" >Juventudes</a></li>
	<li id="menu-item-46524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46524"><a href="http://movimientomira.com/category/lo-que-hacemos-por-las-mujeres/" >Lo que hacemos por las Mujeres</a></li>
	<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2514"><a href="http://movimientomira.com/category/poblaciones/lo-que-hacemos-por-los-migrantes/" >Lo que hacemos por los Migrantes</a></li>
	<li id="menu-item-46525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46525"><a href="http://movimientomira.com/category/lo-que-hacemos-por-la-ninez/" >Lo que hacemos por la Niñez</a></li>
	<li id="menu-item-46529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46529"><a href="http://movimientomira.com/category/c307-persona-mayor/" >Persona Mayor</a></li>
	<li id="menu-item-2526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2526"><a href="http://movimientomira.com/category/poblaciones/personas-en-situacion-de-discapacidad/" >Personas en situación de discapacidad</a></li>
</ul>
</li>
<li id="menu-item-49993" class="bt-poblaciones ilsmegamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49993"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/" >Regiones</a>
<ul class="sub-menu">
	<li id="menu-item-49997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49997"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/departamento-del-amazonas/" >Amazonas</a></li>
	<li id="menu-item-49999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49999"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c43-antioquia/" >Antioquia</a></li>
	<li id="menu-item-50000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50000"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c68-arauca/" >Arauca</a></li>
	<li id="menu-item-50001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50001"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c65-atlantico/" >Atlántico</a></li>
	<li id="menu-item-50002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50002"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/la-ciudad-de-bogota/" >Bogotá</a></li>
	<li id="menu-item-50003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50003"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c104-bolivar/" >Bolivar</a></li>
	<li id="menu-item-50004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50004"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c112-boyaca/" >Boyacá</a></li>
	<li id="menu-item-50005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50005"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c122-caldas/" >Caldas</a></li>
	<li id="menu-item-50007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50007"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c177-casanare/" >Casanare</a></li>
	<li id="menu-item-50008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50008"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c178-cauca/" >Cauca</a></li>
	<li id="menu-item-50009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50009"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c185-cesar/" >Cesar</a></li>
	<li id="menu-item-50010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50010"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/departamento-del-choco/" >Chocó</a></li>
	<li id="menu-item-50011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50011"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c194-cordoba/" >Córdoba</a></li>
	<li id="menu-item-50012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50012"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c195-cundinamarca/" >Cundinamarca</a></li>
	<li id="menu-item-50013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50013"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c225-guaviare/" >Guaviare</a></li>
	<li id="menu-item-50014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50014"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/departamento-del-huila/" >Huila</a></li>
	<li id="menu-item-50015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50015"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/internacional/" >Internacional</a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50016"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c250-la-guajira/" >La Guajira</a></li>
	<li id="menu-item-50017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50017"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c252-magdalena/" >Magdalena</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50018"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c266-meta/" >Meta</a></li>
	<li id="menu-item-50019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50019"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c299-narino/" >Nariño</a></li>
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50020"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c305-nortedesantander/" >Norte de Santander</a></li>
	<li id="menu-item-50021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50021"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c321-putumayo/" >Putumayo</a></li>
	<li id="menu-item-50022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50022"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c322-quindio/" >Quindío</a></li>
	<li id="menu-item-50023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50023"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c361-risaralda/" >Risaralda</a></li>
	<li id="menu-item-50024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50024"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c367-sanandresyprovidencia/" >San Andrés y Providencia</a></li>
	<li id="menu-item-50025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50025"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c368-santander/" >Santander</a></li>
	<li id="menu-item-50026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50026"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c379-sucre/" >Sucre</a></li>
	<li id="menu-item-50027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50027"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/tolima/" >Tolima</a></li>
	<li id="menu-item-50028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50028"><a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c342-valle/" >Valle</a></li>
</ul>
</li>
</ul></div>				</nav>


								<nav id="primary-navigation2" class="site-navigation primary-navigation">
					<div class="menu-menu-principal-der-container"><ul id="menu-menu-principal-der" class="nav-menu"><li id="menu-item-2967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2967"><a href="#" >Actívate</a>
<ul class="sub-menu">
	<li id="menu-item-54143" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-54143"><a href="http://movimientomira.com/proceso-electoral-2018/" >Proceso Electoral 2018</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2542"><a target="_blank" href="http://2016.movimientomira.com/afiliacion/index.php" >Afiliación 2016</a></li>
	<li id="menu-item-2538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538"><a target="_blank" href="http://escueladegobierno.org/" >Escuela de Gobierno</a></li>
	<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://movimientomira.com/voluntarios/" >Voluntariado</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2551"><a href="http://movimientomira.com/profesionales/" >Profesionales</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2553"><a target="_blank" href="http://extranet.movimientomira.com/" >Extranet</a></li>
</ul>
</li>
<li id="menu-item-3330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3330"><a href="http://#" >Sobre MIRA</a>
<ul class="sub-menu">
	<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2564"><a href="http://movimientomira.com/category/sobre-mira/que-es-mira/" >Qué es MIRA</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2557"><a href="http://movimientomira.com/category/sobre-mira/representantes/" >Representantes</a></li>
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="http://movimientomira.com/category/sobre-mira/principios/" >Principios</a></li>
	<li id="menu-item-46583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46583"><a href="http://movimientomira.com/category/c490-estatutos-y-resoluciones/" >Estatutos y Resoluciones</a></li>
	<li id="menu-item-2898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2898"><a href="http://movimientomira.com/category/sobre-mira/historia/" >Historia</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="http://movimientomira.com/category/sobre-mira/valores/" >Valores</a></li>
	<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2567"><a href="http://movimientomira.com/category/sobre-mira/miraismo/" >Miraísmo</a></li>
</ul>
</li>
<li id="menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1452"><a href="http://movimientomira.com/2016/navegacion-personas-limitacion-visual/" >Accesibilidad</a></li>
<li id="menu-item-47362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47362"><a href="http://movimientomira.com/transparencia/" >Transparencia</a></li>
</ul></div>				</nav>
							
			</div>
		</div>
	</header><!-- #masthead -->

	
	<section id="featured-image" class="hidden-xs "><div class="container absolutecenter-left"><div class="featured-titles"></div></div></section>
		
	<div id="breadcrumbs">
		<div class="container">

		<nav class="breadcrumbs alignleft" itemprop="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://movimientomira.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Representante Ana Paola Agudelo, en Armenia para fortalecer política pública</span></span></span></nav>		
		</div>

	</div>

	
	<div id="main" class="site-main">

		<div class="container">
		
			<div class="row">
	


<div id="main-content" class="main-content">

	<div id="primary" class="content-area col-xs-12 col-sm-8">
		<div id="content" class="site-content" role="main">
		<article id="post-54196" class="post clearfix post-54196 type-post status-publish format-standard has-post-thumbnail hentry category-c333-armenia category-c322-quindio tag-ana-paola-agudelo tag-familia tag-julian-andres-acosta tag-migrantes tag-mira tag-retornados">

			<div class="featured-image-holder show-date"><div><div class="date-box hidden-xs normal "><div><span class="day tbWow fadeInDown">24</span><span class="month tbWow fadeInDown" data-wow-delay="0.3s">Abr</span></div></div><a href="http://movimientomira.com/wp-content/uploads/2017/04/Foto-Rep-APA-miniatura.jpg" rel="prettyPhoto"><img src="http://movimientomira.com/wp-content/uploads/2017/04/Foto-Rep-APA-miniatura.jpg" width="230" height="159" class="  tbWow fadeIn" alt='Representante Ana Paola Agudelo, en Armenia para fortalecer política pública' title='Representante Ana Paola Agudelo, en Armenia para fortalecer política pública'></a></div></div><div class="clear height30"></div>
			
	
	<header class="entry-header">

		
        <h1 class="entry-title tbWow fadeIn  title-with-spacer ">

                Representante Ana Paola Agudelo, en Armenia para fortalecer política pública    	
        </h1>
	</header>

    <div class="entry-content clearfix">
        <p><b><img data-attachment-id="54200" data-permalink="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/dsc07747aaa-2/" data-orig-file="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1.jpg" data-orig-size="416,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC07747aaa" data-image-description="" data-medium-file="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1-300x229.jpg" data-large-file="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1.jpg" class="alignleft wp-image-54200" src="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1.jpg" alt="" width="300" height="229" srcset="http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1.jpg 416w, http://movimientomira.com/wp-content/uploads/2017/04/DSC07747aaa-1-300x229.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />L</b>a Representante por los colombianos en el exterior Ana Paola Agudelo, del Partido MIRA,  participó hoy en la sesión plenaria en el Concejo de Armenia, <b> con el fin de apoyar el Proyecto de Acuerdo que tiene como objeto la creación del Consejo Municipal de Atención Integral para la Migración</b> en la región.</p>
<p>Su visita hace parte del trabajo que ha realizado en las regiones para el fortalecimiento de la política migratoria, por lo que señaló: “Apoyamos todas las acciones concretas que se realicen con el fin de que el colombiano migrante y que retorna a su ciudad, en este caso los quindianos,  mantengan el arraigo con su región de origen y el acercamiento con sus familias.</p>
<p>Vale recordar que a inicios de la administración actual, la representante Ana Paola vino a Armenia para reunirse con el alcalde Carlos Mario Álvarez e invitarlo a incluir en el Plan de Desarrollo este proyecto que ahora presenta la alcaldía, para establecer políticas que tengan en cuenta a los retornados y los migrantes que vuelven a su terruño.</p>
<p>De acuerdo con las intervenciones de los concejales, el proyecto será aprobado en una próxima sesión, en espera del restablecimiento de la salud de uno de los corporados.</p>
<p>Así, próximamente se verá concretada la propuesta de la congresista y aliviada su procupación por este segmento poblacional, al cual no se le ha tenido en cuenta como es debido, toda vez que el Quindío tiene una gran cantidad de habitantes en condición de retornados. Agudelo agradeció a la administración y a los concejales de Armenia, la voluntad política y buena disposición hacia esta propuesta.</p>
<p>El concejal Julián Andrés Acosta, de la Bancada de MIRA, se mostró complacido con la asistencia de la representante Ana Paola al debate, toda vez que fue un gran apoyo al desarrollo de esta sesión,  en la recta final del proceso de aprobación.</p>
<p><em> </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54196" class="share-twitter sd-button share-icon no-text" href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54196" class="share-facebook sd-button share-icon no-text" href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54196" class="share-google-plus-1 sd-button share-icon no-text" href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

            </div>

	<footer class="entry-meta clearfix">
        <div class="info-line "><time class="entry-date published"><a href="http://movimientomira.com/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region/">24 Abril, 2017</a></time> / In <a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c322-quindio/c333-armenia/" rel="category tag">Armenia</a>, <a href="http://movimientomira.com/category/noticias-de-la-labor-de-nuestros-representantes/regiones/c322-quindio/" rel="category tag">Quindío</a> / Tags: <a href="http://movimientomira.com/tag/ana-paola-agudelo/" rel="tag">Ana Paola Agudelo</a>, <a href="http://movimientomira.com/tag/familia/" rel="tag">familia</a>, <a href="http://movimientomira.com/tag/julian-andres-acosta/" rel="tag">Julián Andrés Acosta</a>, <a href="http://movimientomira.com/tag/migrantes/" rel="tag">Migrantes</a>, <a href="http://movimientomira.com/tag/mira/" rel="tag">MIRA</a>, <a href="http://movimientomira.com/tag/retornados/" rel="tag">retornados</a> / By <a href=""></a> / <span>Comentarios desactivados<span class="screen-reader-text"> en Representante Ana Paola Agudelo, en Armenia para fortalecer política pública</span></span></div>    </footer>
</article>


		</div><!-- #content -->
	</div><!-- #primary -->
		<div id="secondary" class="widget-area col-xs-12 col-sm-4" role="complementary">
		<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://movimientomira.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/MovimientoMIRA" data-widget-id="601863380484411394">Tweets por el @MovimientoMIRA.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>	</div><!-- #secondary -->
</div><!-- #main-content -->



				</div>
		</div>
	</div><!-- #main -->
	

		


	<footer id="main-footer" class="site-footer">

		<div class="container">
			<div class="row">
	<div class="col-sm-6 col-xs-12 "><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://movimientomira.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><div class="col-sm-6 col-xs-12 "><aside id="text-33" class="widget widget_text">			<div class="textwidget"><div id="column-57d3958b6ce0c" class="tb-column absolutecenter-stretch col-xs-4  use-default-padding ">
    <div style="  padding: 0px 0px 0px 20px;" class=" noabsolutecenter  padding15-xs">
			</div>
</div>



<div id="column-57d390f8d4ee1" class="tb-column absolutecenter-stretch col-xs-4 use-default-padding ">
    <div style=" " class=" noabsolutecenter  nopadding-xs">
		<div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Quiénes Somos</span></h5>
<p><a href="/nuestro-movimiento/">Qué es MIRA</a><br>
<a href="/presidencia/">Presidencia</a><br>
<a href="/irma-luz-herrera/">Vicepresidencia</a><br>
<a href="/principios-institucionales-mira/">Principios MIRA</a><br>
<a href="/historia-de-mira/">Historia en Colombia</a><br>
<a href="http://axioma.movimientomira.com/" target="_blank">Centro de Pensamiento</a><br>
<a href="http://escueladegobierno.org/" target="_blank">Escuela de Gobierno</a><br>
<a href="http://movimientomira.com/juventudes/" target="_blank">Juventudes MIRA</a><br>
<a href="/category/secretaria-de-la-mujer/">Secretaría de la Mujer</a><br>
<a href="/category/c314-preguntas-y-respuestas/">Preguntas y respuestas (FAQ)</a><br>
<a href="/persecucion-politica-enero-marzo-2014-conozca-la-verdad/">Persecución Política 2014</a><br>
<a href="/contactenos-2/">Contáctenos</a></p></div>
    </div>
</div><div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Recursos</span></h5>
<p><a href="/artistas-musicales-reaccionan-en-defensa-de-mira/" target="_blank">Audios y Jingles</a><br>
<a href="#">Publicidad</a><br>
<a href="/apps-moviles/">Apps Móviles</a><br>
<a href="/mapa-del-sitio/">Mapa del sitio</a><br>
<a href="/?s=noticias&amp;cat=35&amp;orderby=title&amp;order=asc">Búsqueda por Departamento</a><br>
<a href="/?s=">Búsqueda por Historial</a></p></div>
    </div>
</div>	</div>
</div>




<div id="column-57d3917726e4c" class="tb-column absolutecenter-stretch col-xs-4 use-default-padding ">
    <div style=" " class=" noabsolutecenter  nopadding-xs">
		<div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Miraísmo</span></h5>
<p><a href="/que-es-el-miraismo/">Qué es</a><br>
<a href="/valores-fundamentales-del-miraismo/">Valores</a><br>
<a href="/principios-superiores-del-miraismo/">Principios</a><br>
<a href="/independencia-solidaria-y-propositiva/">Independencia</a><br>
<a href="/modelo-de-desarrollo-humano/">Modo de Análisis</a><br>
<a href="/efecto-del-miraismo-por-la-renovacion-absoluta-2/">Efectos</a><br>
<a href="/criterios-de-efectividad/">Efectividad</a><br>
<a href="/estructura-programatica-y-fundamentos-programaticos/">Programa</a><br>
<a href="http://miraismo.org/" target="_blank">Asociación Miraísmo (R)</a></p></div>
    </div>
</div><div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Representantes</span></h5>
<p><a href="http://movimientomira.com/category/noticias/c209-en-el-congreso/" target="_blank">Congresistas</a><br>
<a href="http://representantes.movimientomira.com/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=893&amp;Itemid=2703" target="_blank">Diputados</a><br>
<a href="http://representantes.movimientomira.com/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=894&amp;Itemid=2704" target="_blank">Concejales</a><br>
<a href="http://representantes.movimientomira.com/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=895&amp;Itemid=2705" target="_blank">Ediles o Comuneros</a><br>
<a href="http://2016.movimientomira.com/consultawp" target="_blank">Delegados</a></p></div>
    </div>
</div>	</div>
</div>



<div id="column-57d3917728223" class="tb-column absolutecenter-stretch col-xs-4  use-default-padding ">
    <div style=" " class=" noabsolutecenter  nopadding-xs">
		<div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Rendición de Cuentas</span></h5>
<p><a href="/historico-leyes-movimiento-mira/" target="_blank">Leyes de MIRA</a><br>
<a href="/otras-gestiones/">Otras Gestiones</a><br>
<a href="/category/c415-publicaciones-y-libros/">Libros y Publicaciones</a><br>
<a href="http://www.congresovisible.org/partidos/perfil/mira/10/" target="_blank">Congreso Visible</a><br>
<a href="http://www.movimientomira.com/miranosconviene/" target="_blank">Resultados MIRA</a></p></div>
    </div>
</div><div class="">
    <div>
        <div class="fw-page-builder-content">
<h5><span style="color: #ffffff;">Legal</span></h5>
<p><a href="/politica-de-tratamiento-de-datos-personales/">Protección de Datos</a><br>
<a href="/terminos-y-condiciones-de-uso-del-portal-de-webmira/">Términos y condiciones</a><br>
<a href="/donde-encontrarnos-2/">Dónde Encontrarnos</a><br>
<a href="/category/c490-estatutos-y-resoluciones/">Estatutos y Resoluciones</a><br>
<a href="/transparencia/">Transparencia</a></p></div>
    </div>
</div>	</div>
</div>
</div>
		</aside></div>			</div>
		</div>
	

	
		<div id="footer-navigation">
		
			<div class="container">
			
			<div class="row">

			<div class="disclaimer-area col-sm-6">
			
			<nav>
							</nav>

			<div class="clear"></div>

			<div class="clear">
							</div>

			</div>

			<div class="col-xs-12 col-sm-6">

						<h2 id="footer-logo"><a href="http://movimientomira.com/" rel="home"><img src="http://movimientomira.com/wp-content/uploads/2016/08/logo-footer.png" alt="Movimiento Político MIRA"></a></h2>
					
			</div>

			</div>
			
			</div>
			
		</div>

	</footer>

	</div><!-- #page -->

	<div id="wp_access_helper_container" class="accessability_container dark_theme">
<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
        <a href="#access_container" accesskey="z" class="wahout aicon_link" aria-label="Accessibility Helper sidebar">
        <img src="http://movimientomira.com/wp-content/plugins/wp-accessibility-helper/images/accessibility-48.jpg" alt="Accessibility" class="aicon_image" />
    </a>
    <div id="access_container" aria-hidden="false">
        <a href="#close_container" accesskey="x" aria-label="Cerrar" class="close_container wahout">
            Cerrar        </a>
        <div class="access_container_inner">
            <div class="a_module wah_font_resize">
            <div class="a_module_title">Tamaño de letra</div>
            <div class="a_module_exe font_resizer">
                <a href="#smaller" class="smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</a>
                <a href="#larger" class="larger wahout" title="larger font size"
                    aria-label="larger font size">A+</a>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <a href="#keyboard_navigation" id="keyboard_navigation" class="contrast_trigger action_button wahout"
                aria-label="Navegar con teclado">Navegar con teclado</a>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <a href="#readable_fonts" class="contrast_trigger action_button wahout" aria-label="Letra más legible" >Letra más legible</a>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <a rel="nofollow" href="#highlight_links_setup" id="highlight_links_setup" class="contrast_trigger action_button wahout" aria-label="Resaltar enlaces">Resaltar enlaces</a>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <a rel="nofollow" href="#clear_cookies" id="clear_cookies" class="contrast_trigger action_button wahout"
                aria-label="Deshacer cambios">Deshacer cambios</a>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <a rel="nofollow" href="#greyscale" id="greyscale" class="greyscale contrast_trigger action_button wahout"
                aria-label="Escala de grises">Escala de grises</a>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <a rel="nofollow" href="#invert" id="invert_mode" class="contrast_trigger action_button wahout"
                aria-label="Invertir colores">Invertir colores</a>
            </div>
        </div><div class="a_module wah_remove_animations">
            <div class="a_module_exe">
                <a rel="nofollow" href="#remove_animations" accesskey="a" id="remove_animations" class="contrast_trigger action_button wahout"
                aria-label="Eliminar animaciones">Eliminar animaciones</a>
            </div>
        </div>        </div>
    </div>
    
<script type="text/javascript">
    var roleLink = 1;    var removeLinkTitles = 1;                                </script>
    <style media="screen">#access_container {font-family:Times New Roman, Times, serif;}</style>
<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.1.0'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'liberty';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/movimientomira.com\/representante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region\/":54196};
	</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/accordion-shortcode-and-widget/js/bootstrap.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/accordion-shortcode-and-widget/js/accordion.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/wp-accessibility-helper/js/js.cookie.js'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/wp-accessibility-helper/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/wp-team-showcase-and-slider/assets/js/slick.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/wp-team-showcase-and-slider/assets/js/team-showcase-popup.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"1","ajax_mode":"1","ajax_url":"http:\/\/movimientomira.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/movimientomira.com\/?spu_action=spu_load&lang=","pid":"54196","is_front_page":"","is_category":"","site_url":"http:\/\/movimientomira.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.0.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/jquery.customInput.js?ver=1.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/selectize.js?ver=1.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/prettyPhoto/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/themes/liberty/inc/js/themeblossom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/movimientomira.com\/wp-admin\/admin-ajax.php","nonce":"226ed5f00d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/movimientomira.com\/wp-login.php?redirect_to=http%3A%2F%2Fmovimientomira.com%2Frepresentante-ana-paola-agudelo-manana-armenia-fin-fortalecer-la-politica-publica-la-region%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://movimientomira.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movimientomira.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=115251079116&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'95728082',post:'54196',tz:'-5',srv:'movimientomira.com'} ]);
	_stq.push([ 'clickTrackerInit', '95728082', '54196' ]);
</script>
		
		<script>
			wow = new WOW(
				{
					boxClass: 		'tbWow',
					animateClass: 	'animated',
					offset:       	0,
					mobile:			false
				}
			);
			wow.init();
		</script>		
  
		
		
		</body>
</html>
